Είμαι έμπορος που ήδη υποστηρίζω το 3D Secure (v1). Είναι απαραίτητο να υποστηρίζω και το 3D Secure 2;

Οι έμποροι πρέπει να υποστηρίζουν υποχρεωτικά και το EMV 3DS (3D Secure 2) και το 3DS v1, ώστε στην περίπτωση που ο εκδότης μιας κάρτας δεν υποστηρίζει EMV 3DS, να αποφύγουν την πιθανότητα απόρριψης μιας συναλλαγής.

Το newsletter μας

Εγγραφείτε στο newsletter μας για να είσαστε πάντα ενημερωμένοι!

  • Σημαντικές πληροφορίες για τα προϊόντα και τις υπηρεσίες μας
  • Χρήσιμες συμβουλές
  • Νέα, έρευνες και insights απο όλους τους κλάδους
  • Ειδικές προσφορές και εκπτώσεις
Είστε ήδη πελάτης Cardlink;*